add --version to booh and booh-classifier
[booh] / lib /
drwxr-xr-x   ..
drwxr-xr-x - booh