make it 0.9.3.99 instead of 0.9.4b1 so that we can later upgrade to 0.9.4
[booh] / desktop /
drwxr-xr-x   ..
-rw-r--r-- 788 booh-16x16.png
-rw-r--r-- 2220 booh-32x32.png
-rw-r--r-- 3602 booh-48x48.png
-rw-r--r-- 440 booh-classifier.desktop
-rw-r--r-- 494 booh.desktop