make it 0.9.3.99 instead of 0.9.4b1 so that we can later upgrade to 0.9.4
[booh] / bin /
drwxr-xr-x   ..
-rw-r--r-- 4908 album2booh
-rw-r--r-- 234454 booh
-rwxr-xr-x 78506 booh-backend
-rw-r--r-- 82101 booh-classifier
-rw-r--r-- 1022 booh-fix-whitebalance
-rw-r--r-- 1022 booh-gamma-correction
-rw-r--r-- 4782 webalbum2booh