0.17.0 leaks a lot, avoid it
[booh] / setup.rb
2005-03-28 gcbooh-gui and distributable