add --version to booh and booh-classifier
[booh] / setup.rb
2005-03-28 gcbooh-gui and distributable