make it 0.9.3.99 instead of 0.9.4b1 so that we can later upgrade to 0.9.4
[booh] / COPYING
2006-02-12 gclicensing
2005-03-28 gc*** empty log message ***