*** empty log message ***
authorgc <gc>
Sun, 3 Feb 2008 22:04:14 +0000 (22:04 +0000)
committergc <gc>
Sun, 3 Feb 2008 22:04:14 +0000 (22:04 +0000)
INSTALL

diff --git a/INSTALL b/INSTALL
index eec49e7..f55be4b 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -6,7 +6,7 @@ This software requires for compiling:
 - ruby-gettext >= 0.8.0
 - ruby-gtk2 >= 0.12
 - devel of ruby-gnome2 (mkmf-gnome2.rb, rbgobject.h)
-- devel of libexiv2
+- devel of libexiv2 (and thus, g++)
 
     Note: theoretically, gtk and ruby-gtk2 are not needed if
     you're gonna use only the backend script (the only lost