remove deprecations using ruby-gtk2-3.2.4 on ubuntu 18.04
[booh] / VERSION
1 0.9.5b1