add --version to booh and booh-classifier
[booh] / VERSION
1 0.9.0